Carregando...
Ir para o conteúdo principal
Aprova Questões
Milhares de questões atuais de concursos.

Questões de Concurso – Aprova Concursos

Milhares de questões com o conteúdo atualizado para você praticar e chegar ao dia da prova preparado!


Use os filtros abaixo para tornar a sua busca ainda mais específica. Você não precisa preencher todos os campos, apenas os que desejar.


Aviso: Os filtros passaram por mudanças. Caso seu filtro salvo não retorne o resultado esperado, por gentileza, salve-o novamente.
Dica: Caso encontre poucas questões de uma prova específica, filtre pela banca organizadora do concurso que você deseja prestar.
Carregando...
Exibir questões com:
Não exibir questões:
Minhas questões:
Filtros aplicados:
Carregando...

Carregando...

Carregando...
Exibindo questões de 31 encontradas. Imprimir página Salvar em Meus Filtros
Folha de respostas:

  • 1
    • a
    • b
    • c
    • d
    • e
  • 2
    • a
    • b
    • c
    • d
    • e
  • 3
    • a
    • b
    • c
    • d
    • e
  • 4
    • a
    • b
    • c
    • d
    • e
  • 5
    • a
    • b
    • c
    • d
  • 6
    • a
    • b
    • c
    • d
  • 7
    • a
    • b
    • c
    • d
  • 8
    • a
    • b
    • c
    • d
    • e
  • 9
    • a
    • b
    • c
    • d
    • e
  • 10
    • a
    • b
    • c
    • d
  • 11
    • a
    • b
    • c
    • d
  • 12
    • a
    • b
    • c
    • d
    • e
  • 13
    • a
    • b
    • c
    • d
  • 14
    • a
    • b
    • c
    • d
    • e
  • 15
    • a
    • b
    • c
    • d

Sobre os aplicativos LibreOffice Writer e LibreOffice Calc, versão 6.3.1 em português, é correto afirmar:

Carregando...

A planilha da figura abaixo foi criada no aplicativo Calc da suíte LibreOffice 7.1.4.2 (64bits) versão pt-BR.

Com relação aos dados mostrados nessa planilha, assinale V para a afirmativa verdadeira e F para a falsa

As afirmativas são, respectivamente

Carregando...

Considerando as disposições da Lei Complementar Estadual nº 11.742, de 17 de janeiro de 2002, é INCORRETO afirmar que:

Carregando...

Observe o trecho de uma planilha LibreOffice Calc exibido a seguir.

Sabendo-se que as setas foram produzidas pelo acionamento de comandos de rastreamento na opção “Detetive” do menu “Ferramentas”, e que a opção para exibir “valores zero” foi desmarcada, é correto afirmar que, de acordo com a imagem, a fórmula que poderia estar contida na célula B2 é:

Carregando...

A figura abaixo apresenta um texto do LibreOffice Writer (idioma português), com um parágrafo selecionado.

Sobre a figura, marque V para as afirmativas verdadeiras e F para as falsas.

(   ) O espaçamento entre linhas aplicado no parágrafo selecionado é simples.
(   ) O parágrafo selecionado está alinhado ao centro.
(   ) A formatação de fonte utilizada no parágrafo selecionado é Times New Roman, tamanho 14.
(   ) O arquivo do tipo odt contendo o texto foi salvo com o nome Enfermagem.

Assinale a sequência correta.

Carregando...

A figura abaixo apresenta um texto do LibreOffice Writer (idioma português), com um parágrafo selecionado.

Sobre a figura, marque V para as afirmativas verdadeiras e F para as falsas.

( ) O espaçamento entre linhas aplicado no parágrafo selecionado é simples.

( ) O parágrafo selecionado está alinhado ao centro.

( ) A formatação de fonte utilizada no parágrafo selecionado é Times New Roman, tamanho 14.

( ) O arquivo do tipo odt contendo o texto foi salvo com o nome Enfermagem.

Assinale a sequência correta. 

Carregando...

Considere a planilha do LibreOffice Calc (idioma português) com o intervalo de células B2:B6 selecionado. 

De acordo com a planilha, analise as afirmativas.

I- No intervalo de células selecionado, foi aplicado o formato de número moeda com duas casas decimais.

II- O valor apresentado na célula B5 pode ser resultado da fórmula =B4*0,5

III- O valor exibido na célula B4 pode ser produzido pela fórmula =B3+B2 ou pela fórmula =SOMA(B2:B3)

IV- O formato de fonte utilizado no intervalo de células selecionado é Arial, tamanho 14 e o alinhamento é centralizado.

Estão corretas as afirmativas

Carregando...

Em relação aos conceitos sobre as planilhas eletrônicas Microsoft Excel 2016 e LibreOffice Calc 5.2, analise as proposições abaixo.

 

1) A fórmula =MÉDIA(B1:B20) retornará a média dos números no intervalo B1:B20. Essa fórmula pode ser inserida através da caixa de diálogo Inserir Função, do Grupo Biblioteca de Funções, da Guia Fórmulas, no LibreOffice Calc 5.2.

2) Uma planilha para prever a tendência de dados pode ser criada através da caixa de diálogo Planilha de Previsão, do Grupo Previsão, da Guia Dados, no Microsoft Excel 2016.

3) Um documento atual pode ser comparado com um documento selecionado através do botão Comparar documento, do Grupo Edição, da Página Inicial, no LibreOffice Calc 5.2.

4) O botão Linha do Tempo, do Grupo Filtros, da Guia Inserir, no LibreOffice Calc 5.2, pode filtrar as datas de maneira interativa e tornar mais rápida a seleção de períodos de tempo dentro das Tabelas Dinâmicas, Gráficos Dinâmicos e funções de cubo.

5) A fórmula =SE(MÉDIA(F2:F5)>50;SOMA(G2:G5);0) pode ser depurada com a avaliação de cada parte individualmente, através da caixa de diálogo Avaliar Fórmula, do Grupo Auditoria de Fórmulas, da Guia Fórmulas, no Microsoft Excel 2016.

 

Está(ão) correta(s), apenas:

Carregando...

ODF é um formato padrão internacional ISO para documentos de escritório, criado em 2006. É um padrão aberto que qualquer empresa pode implementar nos seus programas. O LibreOffice 5.2 e versões anteriores usam o formato ODF como formato padrão de documentos. Qual a extensão de um arquivo padrão ODF com o respectivo programa no LibreOffice 5.2:?

Carregando...

Considere a planilha do LibreOffice Calc (idioma português) abaixo com a célula A1 selecionada.

De acordo com a planilha, marque V para as afirmativas verdadeiras e F para as falsas.

( ) O valor exibido na célula B9 pode ser resultado da fórmula =B7-B8 ou da fórmula =SOMA(B3:B6)*0,9

( ) No intervalo de células A1:B1 foi aplicado o recurso mesclar células.

( ) No intervalo de células B3:B9 foi aplicado o formato de número científico com uma casa decimal.

( ) O valor exibido na célula B8 pode ser produzido pela fórmula =SOMA(B3:B7)*10/100

Assinale a sequência correta.

Carregando...

Considere a planilha do LibreOffice Calc (idioma português) com o intervalo de células B2:B6 selecionado.

De acordo com a planilha, analise as afirmativas.

  1. No intervalo de células selecionado, foi aplicado o formato de número moeda com duas casas decimais.
  2. O valor apresentado na célula B5 pode ser resultado da fórmula =B4*0,5
  3. O valor exibido na célula B4 pode ser produzido pela fórmula =B3+B2 ou pela fórmula =SOMA(B2:B3)
  4. O formato de fonte utilizado no intervalo de células selecionado é Arial, tamanho 14 e o alinhamento é centralizado.

Estão corretas as afirmativas

Carregando...

Quais das ferramentas abaixo fazem parte do pacote do Microsoft Office e BrOffice e são utilizadas como planilhas eletrônicas?

Carregando...

A função do LibreOffice Calc 5.4.7, versão português, que verifica se dois textos são idênticos é:

Carregando...

Em relação à tabela abaixo, criada com auxílio da planilha eletrônica Calc, do LibreOffice 6.0, analise as proposições a seguir.

1) Para criar fórmulas de modo interativo, deve-se escolher a guia Inserir e o botão Função; assim, a caixa de diálogo Assistente de funções será aberta.

2) O botão Classificar em ordem crescente permite a classificação da Coluna B em ordem crescente, sem a possibilidade de estender a seleção para a Coluna A.

3) O botão Moldar texto permite a modificação da fonte, da cor e do tamanho do texto.

4) A fórmula =SOMA(B4;B5;B6;B7;B8) permite calcular a soma total do desemprego no Brasil (milhões) de 2012 até 2016.

5) A fórmula =MÉDIA(B4;B5;B6;B7;B8) possibilita o cálculo da média do desemprego no Brasil (milhões) de 2012 até 2016.

Estão corretas, apenas:

Carregando...

Considere uma planilha que foi elaborada no Calc, idioma português do Brasil. A planilha em questão possui duas abas de planilhas, chamadas de Planilha_A e Planilha_B. Considere, também, que a planilha ativa seja a Planilha_B e que o usuário acesse a barra de Menu, selecione "Ferramentas > Proteger planilha", insira e confirme uma senha e clique em Ok. A partir do que foi descrito, avalie as afirmações a seguir. I. Caso o usuário tente alterar a Planilha_A, será exibida a mensagem: "Não é possível modificar células protegidas". II. Caso o usuário tente alterar a Planilha_B, será exibida a mensagem: "Não é possível modificar células protegidas". III. Para ser possível alterar a Planilha_A, o usuário será obrigado a remover a proteção da planilha. Uma das maneiras de executar essa remoção é acessar barra de Menu e selecionar "Ferramentas > Proteger planilha" e inserir a senha correta. IV. Para ser possível alterar a Planilha_B, o usuário será obrigado a remover a proteção da planilha. Uma das maneiras de executar essa remoção é acessar barra de Menu e selecionar "Ferramentas > Proteger planilha" e inserir a senha correta. É correto o que se afirma em

Carregando...
GABARITO:

  • 1
    C
  • 2
    C
  • 3
    B
  • 4
    A
  • 5
    A
  • 6
    A
  • 7
    D
  • 8
    D
  • 9
    A
  • 10
    D
  • 11
    D
  • 12
    C
  • 13
    C
  • 14
    C
  • 15
    B

Em caso de dúvidas com relação à solução de alguma questão, assista às videoaulas de resolução no site. Digite na barra de busca o ID da pergunta desejada, você irá encontrá-lo ao lado do número da questão.

© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282