Carregando...
Ir para o conteúdo principal
Aprova Questões
Milhares de questões atuais de concursos.

Um Gerente de Vendas elaborou a planilha mostrada na
figura, que tem as vendas realizadas pelos seus vendedores
no último mês. Essa planilha foi elaborada com o
auxílio do MS Excel 2010 em sua configuração padrão.

Sabendo que o Gerente de Vendas introduziu a expressão
=PROCV(C10;A2:C6;2;FALSO) na célula C12, o
vendedor que será encaminhado para treinamento será

Carregando...
GABARITO: A
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282