Carregando...
Ir para o conteúdo principal
Aprova Questões
Milhares de questões atuais de concursos.

Observe a planilha a seguir, elaborada por meio do MS-Excel 2010, em sua  configuração padrão.

Assinale a alternativa que apresenta o valor que será exibido na célula C3, após esta ser preenchida com a seguinte fórmula:

=MÉDIA(A1;C2)

Carregando...
GABARITO: D
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282