Carregando...
Ir para o conteúdo principal
Aprova Questões
Milhares de questões atuais de concursos.

Para a questão, considere a planilha a seguir, elaborada por meio do MS-Excel 2010, em sua configuração padrão.

O valor resultante da aplicação da função =CONT.SE(A1:B6;ꞌꞌProcessoꞌꞌ) na célula A7 será:

Carregando...
GABARITO: A
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282