Carregando...
Ir para o conteúdo principal
Aprova Questões
Milhares de questões atuais de concursos.

Em relação à planilha apresentada, considere as fórmulas Listadas I. =MÉDIA(D2:D6) II. =CONT.SE(D2:D6; “>” & MÉDIA(D2:D6)) III. =MÉDIASE(D2:D6; “>” & MÉDIA(D2:D6)) IV. =CONT.VALORES(D2:D6;MÉDIA(D2:D6)) A alternativa que apresenta a relação de fórmulas que, quando colocadas na célula D7, resultaria no valor apresentado na planilha, é a

Carregando...
GABARITO: D