Carregando...
Ir para o conteúdo principal

Questões de concursos

Confira várias questões de diferentes concursos públicos e responda as perguntas para testar o seu conhecimento.


Minhas questões:

Questões com:

Excluir questões:


Carregando...
Carregando...
Carregando...

Carregando...

Exibindo 1 a 1 de 1 questões.

Salvar em Meus Filtros
Imprimir página - Exibindo 1 a 1
Questões por página:
Q680398

Com base na imagem abaixo do MS Excel julgue os itens abaixo:

I. Para obter o resultado total da quantidade na célula C7, o usuário digitou a fórmula =SOMA(C3;C6) e obteve o resultado igual a 193.

II. Para obter o resultado total da quantidade na célula C7, o usuário também poderá utilizar =C3+C4+C5+C6 e após teclar Enter também obterá o mesmo resultado de 193.

III. Caso o usuário digite na célula C7 a fórmula =CONT.NÚM(C2:C6) o resultado obtido após teclar Enter será igual a 5.

Carregando...
GABARITO:

  • 1) C
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282