Carregando...
Ir para o conteúdo principal

Questões de concursos

Confira várias questões de diferentes concursos públicos e responda as perguntas para testar o seu conhecimento.


Minhas questões:

Questões com:

Excluir questões:


Carregando...
Carregando...
Carregando...

Carregando...

Exibindo 1 a 1 de 1 questões.

Salvar em Meus Filtros
Imprimir página - Exibindo 1 a 1
Questões por página:
Q618985

No Microsoft Excel Considere as seguintes células (A1 = 120), (A2=60), (A3=70),(A4=100), (A5=120) , (A6=MÉDIA(A1:A5)) , A7 (=MÁXIMO(A1:A6)) A8 (=MÍNIMO(A1:A7)) e A9 (=MÉDIA(A1:A8)) Declare o resultado para A8 e A9 Respectivamente:

Carregando...
GABARITO:

  • 1) A
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282