Carregando...
Ir para o conteúdo principal

Questões de concursos

Confira várias questões de diferentes concursos públicos e responda as perguntas para testar o seu conhecimento.


Minhas questões:

Questões com:

Excluir questões:


Carregando...
Carregando...
Carregando...

Carregando...

Exibindo 1 a 2 de 2 questões.

Salvar em Meus Filtros
Imprimir página - Exibindo 1 a 2
Questões por página:
Q763665

Leia as afirmativas a seguir:

I. No Microsoft Excel, versão mais atual, a fórmula =SOMA(A1:A2) soma os valores numéricos das células A1 e A2.

II. A administração pública municipal deve obedecer aos princípios de legalidade, impessoalidade, moralidade, publicidade e eficiência.

Marque a alternativa CORRETA:

Carregando...
Q763669

Leia as afirmativas a seguir:

I. O patrimônio líquido representa a diferença entre o valor do ativo e do passivo de uma entidade em determinado momento.

II. No Microsoft Excel, versão mais atual, é possível somar os valores numéricos das células A1 e A2 através da fórmula =A1+A2.

Marque a alternativa CORRETA:

Carregando...
GABARITO:

  • 1) A
  • 2) A
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282