Carregando...
Ir para o conteúdo principal
Aprova Questões
Milhares de questões atuais de concursos.

Questões de concursos

Milhares de questões com o conteúdo atualizado para você praticar e chegar ao dia da prova preparado!


Use os filtros abaixo para tornar a sua busca ainda mais específica. Você não precisa preencher todos os campos, apenas os que desejar.

Dica: Caso encontre poucas questões de uma prova específica, filtre pela banca organizadora do concurso que você deseja prestar.
Carregando...
Exibir questões com:
Não exibir questões:
Minhas questões:
Filtros aplicados:
Carregando...

Carregando...

Carregando...
Exibindo questões de 37 encontradas. Imprimir página Salvar em Meus Filtros

A tabela a seguir foi adicionada a um documento do MS-Word 2010, em sua configuração padrão, utilizando-se o ícone 

Assinale a alternativa que apresenta, correta e respectivamente, a guia e o grupo em que se encontra o ícone utilizado.

Carregando...

No MS Excel 2010, idioma português, configuração padrão, existe uma função que permite arredondar um número até uma quantidade especificada de dígitos. Assinale a alternativa correta que corresponda a esta função.

Carregando...

Observe a planilha a seguir, elaborada por meio do MS-Excel 2010, em sua configuração padrão.

Assinale a alternativa que apresenta a fórmula que deve estar na célula B8 para estar de acordo com o valor exibido na imagem.

Carregando...

No MS Excel 2010, idioma português, configuração padrão, existe a funcionalidade Congelar Painéis. Assinale a alternativa correta sobre o menu no qual encontra-se disponível esta funcionalidade.

Carregando...

Em um Editor de Planilha do Pacote Microsoft Office, temos a seguinte fórmula expressa: =B3-A2. Isso representa que:

Carregando...

A imagem abaixo mostra um gráfico elaborado utilizando o MS-Excel 2010.

O tipo de gráfico representado na imagem é um:

Carregando...

Alessandro precisa montar um relatório no MS Excel 2010, idioma português, configuração padrão, que some o intervalo de células de A1 até A5, somente os valores maiores do que vinte. Assinale a alternativa correta que representa a fórmula que Alessandro irá utilizar.

Carregando...

Observe a planilha exibida a seguir, elaborada por meio
do MS-Excel 2010, em sua configuração padrão.

O valor exibido na célula A7 depois de preenchida com a
fórmula =CONT.SE(A1:B6;">5") será:

Carregando...

Observe a planilha exibida a seguir, preparada por meio do MS-Excel 2010, em sua configuração padrão.

 

 

O valor resultante da fórmula =CONT.SE(A1:B6;5), inserida na célula A7, é:

 

Carregando...

Para a questão, considere a planilha a seguir, elaborada por meio do MS-Excel 2010, em sua configuração padrão.

Com o intuito de classificar os dados da planilha, um usuário selecionou o intervalo de A1 até D6 e clicou no ícone Classificar da guia Dados. Na janela que se abriu, configurou as opções conforme a seguir:

 

Meus dados contêm cabeçalhos: selecionado

Classificar por: Número

Classificar em: Valores

Ordem: Do Menor para o Maior

 

Após clicar em OK para efetivar a classificação desejada, o valor exibido na célula B5 será:

Carregando...

A imagem a seguir mostra uma planilha elaborada por meio do MS-Excel 2010, em sua configuração padrão.

 

 

Assinale a alternativa que apresenta o valor que será exibido na célula D1, após esta ser preenchida com a fórmula =MÉDIA(A1:B3;C1:C4)

 

Carregando...

Um Gerente de Vendas elaborou a planilha mostrada na figura, que tem as vendas realizadas pelos seus vendedores no último mês. Essa planilha foi elaborada com o auxílio do MS Excel 2010 em sua configuração padrão.

Sabendo que o Gerente de Vendas introduziu a expressão =PROCV(C10;A2:C6;2;FALSO) na célula C12, o vendedor que será encaminhado para treinamento será

Carregando...

Um usuário preparou a planilha a seguir por meio do
MS-Excel 2010, em sua configuração padrão.

Assinale a alternativa que apresenta o valor que será
exibido na célula C4, após esta ser preenchida com a
seguinte fórmula:
=MÉDIA(A1:C3)

Carregando...

Considere a seguinte planilha, criada no Microsoft Excel 2010, em suas configurações originais:
 
  
 
Ao se aplicar a fórmula =MAIOR (B2:B6;2) na célula C7, o resultado obtido será:
 

Carregando...

Um usuário do programa MS Excel 2010, em sua configuração padrão, está elaborando a planilha da figura.



Se esse usuário digitar a fórmula =A2+MOD(B2+A2*C2;B1*C1) na célula C3, o valor obtido será

Carregando...
GABARITO:

  • 1) A
  • 2) A
  • 3) E
  • 4) E
  • 5) C
  • 6) C
  • 7) E
  • 8) D
  • 9) A
  • 10) D
  • 11) C
  • 12) A
  • 13) B
  • 14) C
  • 15) C
  •  
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282