Carregando...
Ir para o conteúdo principal
Aprova Questões
Milhares de questões atuais de concursos.

Questões de concursos

Milhares de questões com o conteúdo atualizado para você praticar e chegar ao dia da prova preparado!


Use os filtros abaixo para tornar a sua busca ainda mais específica. Você não precisa preencher todos os campos, apenas os que desejar.

Dica: Caso encontre poucas questões de uma prova específica, filtre pela banca organizadora do concurso que você deseja prestar.
Carregando...
Exibir questões com:
Não exibir questões:
Minhas questões:
Filtros aplicados:
Carregando...

Carregando...

Carregando...
Exibindo questões de 162 encontradas. Imprimir página Salvar em Meus Filtros
Provas: IBFC - 2020 - PM-BA - Soldado
Disciplina:

Informática

- Assuntos: Excel 2010

No MS Excel 2010, idioma português, configuração padrão, existe uma função que permite arredondar um número até uma quantidade especificada de dígitos. Assinale a alternativa correta que corresponda a esta função.

Carregando...

No MS Excel 2010, idioma português, configuração padrão, existe a funcionalidade Congelar Painéis. Assinale a alternativa correta sobre o menu no qual encontra-se disponível esta funcionalidade.

Carregando...

Observe a planilha a seguir, elaborada por meio do MS-Excel 2010, em sua  configuração padrão.

Assinale a alternativa que apresenta o valor que será exibido na célula C3, após esta ser preenchida com a seguinte fórmula:

=MÉDIA(A1;C2)

Carregando...

A planilha a seguir foi elaborada por meio do MS-Excel 2010, em sua configuração padrão.

Assinale a alternativa que apresenta o valor que será exibido na célula A4, após esta ser preenchida com a fórmula a seguir.

=MAIOR(A1:C3;5)

Carregando...

Para que serve o atalho Ctrl+9 do Excel para Windows 2010?

Carregando...

No Microsoft Excel 2013, em português,

Carregando...

Arquivos do MS Excel 2010 BR podem ser danosos quando gravados com a extensão “xlsm”.
Nesse caso, a ameaça advém, especialmente:

Carregando...

João abriu uma planilha nova no MS Excel 2010 BR, ainda totalmente “em branco” e acionou, por engano, um dos comandos disponíveis na guia “Dados”, obtendo a mensagem de erro a seguir.
Não é possível concluir o comando usando o intervalo especificado. Selecione uma única célula dentro do intervalo e repita o comando.

Considere alguns dos comandos disponíveis na referida guia:

I. Classificar
II. Filtro
III. Remover Duplicadas
IV. Validação de Dados

Nesse cenário, essa mensagem poderia ser provocada somente pelos comandos:

Carregando...

Tem-se a seguinte planilha criada no Microsoft Excel 2010, em sua configuração original

Assinale a alternativa com o resultado correto da fórmula =MAIOR(A1:A6;3), a ser inserida na célula A8.

Carregando...

A planilha exibida a seguir foi digitada no MS-Excel 2010, em sua configuração padrão.

Ao ser inserida a fórmula =MÉDIA(A1;A6) na célula A8, o valor exibido será

Carregando...

Considerando que foi digitado 3 500 na célula E5 de uma planilha do MS-Excel 2010, na sua configuração padrão, assinale a alternativa que contém o resultado da fórmula a seguir:

=SE(E5>750;SE(E5>2500;SE(E5>3500;E5*5%;E5*10%); E5*15%);E5*20%)

Carregando...

Tem-se a seguinte planilha, criada no Microsoft Excel 2010, em sua configuração original.

Assinale a alternativa que contém o resultado correto da função =CONT.SE(C2:C7;"SP") a ser inserida na célula D8.

Carregando...

Um professor precisa carregar as notas dos seus setenta alunos numa planilha MS Excel 2010 BR, de modo que ele possa calcular a média dos alunos e imprimir uma lista alfabética com os resultados. Para cada aluno, o professor dispõe do nome e das notas numéricas de quatro avaliações.

Considere os extratos do conteúdo de três arquivos com extensão “txt” exibidos a seguir.

I.
Nome;Nota1;Nota2;Nota3;Nota4
Maria;9;10;8;9,8
João;10;7;8;9,5

II.
Maria|9;10;8;9,8|
João|10;7;8;9|

III.
Nome, Nota1, Nota2, Nota3, Nota4
Maria,9,10,8,9,8
João,10,7,8,9,5

Desses arquivos, seria(m) adequado(s) para carga de dados no Excel:

Carregando...

Numa planilha MS Excel 2010 BR, todas as células da região A1:C2 estão preenchidas com números inteiros, e nenhuma delas contém fórmulas.
A combinação de fórmulas cuja inserção nas células A3 e B3, respectivamente, provocaria um “aviso de referência circular”, é:

Carregando...
GABARITO:

  • 1) A
  • 2) E
  • 3) B
  • 4) D
  • 5) D
  • 6) B
  • 7) D
  • 8) D
  • 9) B
  • 10) C
  • 11) D
  • 12) B
  • 13) D
  • 14) A
  • 15) B
  •  
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282