Carregando...
Ir para o conteúdo principal

Questões de concursos

Confira várias questões de diferentes concursos públicos e responda as perguntas para testar o seu conhecimento.


Minhas questões:

Questões com:

Excluir questões:


Carregando...
Carregando...
Carregando...

Carregando...

Exibindo 1 a 15 de 394 questões.

Salvar em Meus Filtros
Imprimir página - Exibindo 1 a 15
Questões por página:
Q767576

No Microsoft Excel 2013, em português,

Carregando...
Q770884

Assinale a única alternativa que indica corretamente a função do ícone , no Microsoft Excel.

Carregando...
Q786711

João abriu uma planilha nova no MS Excel 2010 BR, ainda totalmente “em branco” e acionou, por engano, um dos comandos disponíveis na guia “Dados”, obtendo a mensagem de erro a seguir.
Não é possível concluir o comando usando o intervalo especificado. Selecione uma única célula dentro do intervalo e repita o comando.

Considere alguns dos comandos disponíveis na referida guia:

I. Classificar
II. Filtro
III. Remover Duplicadas
IV. Validação de Dados

Nesse cenário, essa mensagem poderia ser provocada somente pelos comandos:

Carregando...
Q770810

Utilize o TEXTO 01 e a IMAGEM 01 a seguir para resolver a questão.

TEXTO 01

Foi solicitado a determinada pessoa que registrasse o número de atendimentos realizados em cada dia da semana, a fim de levantar os dados dos dias de maior quantidade de atendimentos, o número total de atendimentos e a média de atendimentos por dia da semana. Para realizar esse estudo, foi utilizado o Microsoft Excel.

IMAGEM 01

Qual a fórmula que deverá ser utilizada na célula B7 para que exiba a soma dos atendimentos em todos os dias da semana?

Carregando...
Q768637

Considere a seguinte planilha, criada no Microsoft Excel 2010, em sua configuração padrão.


Assinale a alternativa que indica a formatação correta ao se selecionar o intervalo entre A1 e A5 e pressionar o ícone destacado a seguir, da guia Página Inicial, grupo Número.

Carregando...
Q783089

No Excel, a fórmula =(B2+C2+D2+E2)/4

Carregando...
Q765998

Com relação ao Excel 2010 (pt-BR), assinale a alternativa que apresenta o resultado correto de =INT(-9,1).

Carregando...
Q787175

A planilha exibida a seguir foi digitada no MS-Excel 2010, em sua configuração padrão.

Ao ser inserida a fórmula =MÉDIA(A1;A6) na célula A8, o valor exibido será

Carregando...
Q763358

Tem-se a seguinte planilha, criada no Microsoft Excel 2010, em sua configuração original.

Assinale a alternativa que contém o resultado correto da função =CONT.SE(C2:C7;"SP") a ser inserida na célula D8.

Carregando...
Q763435

Tem-se a seguinte planilha criada no Microsoft Excel 2010, em sua configuração original

Assinale a alternativa com o resultado correto da fórmula =MAIOR(A1:A6;3), a ser inserida na célula A8.

Carregando...
Q767599

No Microsoft Excel 2013, em português, após selecionar uma faixa de células vazias, Denise deseja formatá-la de tal forma que, se um valor numérico negativo for incluído, este seja apresentado com letra vermelha. Denise conseguirá realizar essa formatação a partir das opções

Carregando...
Q765997

Com relação ao Excel 2010 (pt-BR), considere a planilha abaixo:

Assinale a alternativa cuja fórmula possibilita a obtenção da Média de preço de uma casa em Palmares com pelo menos 3 quartos e uma garagem.

Carregando...
Q767828

Planilhas eletrônicas, como MS-Excel e LibreOffice Calc utilizam caracteres especiais para criação de fórmulas. Sobre esses caracteres, associe a segunda coluna de acordo com a primeira.

Assinale a alternativa que contém a sequência CORRETA de associação, de cima para baixo.

Carregando...
Q766111

Assinale a alternativa que completa corretamente as lacunas na seguinte frase:

Suponha que uma célula de uma planilha do Microsoft Excel contém o valor

. Se aplicarmos à célula o formato de número ___________, será exibido o valor ___________.

Carregando...
Q786905

Um professor precisa carregar as notas dos seus setenta alunos numa planilha MS Excel 2010 BR, de modo que ele possa calcular a média dos alunos e imprimir uma lista alfabética com os resultados. Para cada aluno, o professor dispõe do nome e das notas numéricas de quatro avaliações.

Considere os extratos do conteúdo de três arquivos com extensão “txt” exibidos a seguir.

I.
Nome;Nota1;Nota2;Nota3;Nota4
Maria;9;10;8;9,8
João;10;7;8;9,5

II.
Maria|9;10;8;9,8|
João|10;7;8;9|

III.
Nome, Nota1, Nota2, Nota3, Nota4
Maria,9,10,8,9,8
João,10,7,8,9,5

Desses arquivos, seria(m) adequado(s) para carga de dados no Excel:

Carregando...
GABARITO:

  • 1) D
  • 2) A
  • 3) B
  • 4) D
  • 5) A
  • 6) A
  • 7) A
  • 8) D
  • 9) D
  • 10) C
  • 11) C
  • 12) E
  • 13) B
  • 14) B
  • 15) A
  •  
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282