Carregando...
Ir para o conteúdo principal

Questões de concursos

Confira várias questões de diferentes concursos públicos e responda as perguntas para testar o seu conhecimento.


Minhas questões:

Questões com:


Carregando...
Carregando...
Carregando...

Carregando...

Exibindo 1 a 15 de 342 questões.

Salvar em Meus Filtros Limpar filtro
Imprimir página - Exibindo 1 a 15
Questões por página:
Q763358

Tem-se a seguinte planilha, criada no Microsoft Excel 2010, em sua configuração original.

2019_04_15_5cb4b2be2d04e.png

Assinale a alternativa que contém o resultado correto da função =CONT.SE(C2:C7;"SP") a ser inserida na célula D8.

Carregando...
Q765998

Com relação ao Excel 2010 (pt-BR), assinale a alternativa que apresenta o resultado correto de =INT(-9,1).

Carregando...
Q767576

No Microsoft Excel 2013, em português,

Carregando...
Q763435

Tem-se a seguinte planilha criada no Microsoft Excel 2010, em sua configuração original

2019_04_15_5cb4d66297dd5.png

Assinale a alternativa com o resultado correto da fórmula =MAIOR(A1:A6;3), a ser inserida na célula A8.

Carregando...
Q770810

Utilize o TEXTO 01 e a IMAGEM 01 a seguir para resolver a questão.

TEXTO 01

Foi solicitado a determinada pessoa que registrasse o número de atendimentos realizados em cada dia da semana, a fim de levantar os dados dos dias de maior quantidade de atendimentos, o número total de atendimentos e a média de atendimentos por dia da semana. Para realizar esse estudo, foi utilizado o Microsoft Excel.

IMAGEM 01

2019_06_03_5cf560cb28fa7.png

Qual a fórmula que deverá ser utilizada na célula B7 para que exiba a soma dos atendimentos em todos os dias da semana?

Carregando...
Q770884

Assinale a única alternativa que indica corretamente a função do ícone 2019_06_03_5cf57aed235d4.png, no Microsoft Excel.

Carregando...
Q768637

Considere a seguinte planilha, criada no Microsoft Excel 2010, em sua configuração padrão.

2019_05_20_5ce302b05993b.png


Assinale a alternativa que indica a formatação correta ao se selecionar o intervalo entre A1 e A5 e pressionar o ícone destacado a seguir, da guia Página Inicial, grupo Número.

2019_05_20_5ce302e8cb607.png

Carregando...
Q771969

Considere acima a planilha, editada no MS-Excel 2013.

Caso a fórmula

=SE(MAIOR(B1:B5;3)<>MENOR(A2:C3;2);C1;C4)

seja inserida na célula A6, o resultado produzido será:

Carregando...
Q766111

Assinale a alternativa que completa corretamente as lacunas na seguinte frase:

Suponha que uma célula de uma planilha do Microsoft Excel contém o valor 2019_05_06_5cd03f6d7591e.PNG

. Se aplicarmos à célula o formato de número ___________, será exibido o valor ___________.

Carregando...
Q770814

No Microsoft Excel, qual tecla de atalho pode ser utilizada para selecionar a linha inteira da célula pré-selecionada?

Carregando...
Q767828

Planilhas eletrônicas, como MS-Excel e LibreOffice Calc utilizam caracteres especiais para criação de fórmulas. Sobre esses caracteres, associe a segunda coluna de acordo com a primeira.

2019_05_17_5cdebf860555b.png

Assinale a alternativa que contém a sequência CORRETA de associação, de cima para baixo.

Carregando...
Q765997

Com relação ao Excel 2010 (pt-BR), considere a planilha abaixo:

2019_05_03_5ccc73058bd3d.png

Assinale a alternativa cuja fórmula possibilita a obtenção da Média de preço de uma casa em Palmares com pelo menos 3 quartos e uma garagem.

Carregando...
Q771235

Por meio do MS-Excel 2016, em sua configuração padrão, um usuário pode acessar dados de um banco de dados institucional como, por exemplo, o MS-SQLServer, permitindo realizar cálculos e visualizações com dados do banco de dados ao invés de dados da própria planilha.

A guia onde se encontra o recurso para acessar dados externos é

Carregando...
Q767599

No Microsoft Excel 2013, em português, após selecionar uma faixa de células vazias, Denise deseja formatá-la de tal forma que, se um valor numérico negativo for incluído, este seja apresentado com letra vermelha. Denise conseguirá realizar essa formatação a partir das opções

Carregando...
Q770629

Observe a planilha acima, sendo editada por meio do MS-Excel 2010, em sua configuração padrão, por um usuário que deseja controlar itens de despesas miúdas (coluna A) e seus respectivos valores (coluna B).

A fórmula usada para calcular o valor apresentado na célula B9, que corresponde ao maior valor de um item de despesa, deve ser:

Carregando...
GABARITO:

  • 1) D
  • 5) D
  • 9) B
  • 13) C
  • 2) A
  • 6) A
  • 10) C
  • 14) C
  • 3) D
  • 7) A
  • 11) B
  • 15) B
  • 4) C
  • 8) E
  • 12) E
  •  
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 606 8889