Carregando...
Ir para o conteúdo principal

Questões de concursos

Confira várias questões de diferentes concursos públicos e responda as perguntas para testar o seu conhecimento.


Minhas questões:

Questões com:

Excluir questões:


Carregando...
Carregando...
Carregando...

Carregando...

Exibindo 1 a 15 de 391 questões.

Salvar em Meus Filtros
Imprimir página - Exibindo 1 a 15
Questões por página:
Q770810

Utilize o TEXTO 01 e a IMAGEM 01 a seguir para resolver a questão.

TEXTO 01

Foi solicitado a determinada pessoa que registrasse o número de atendimentos realizados em cada dia da semana, a fim de levantar os dados dos dias de maior quantidade de atendimentos, o número total de atendimentos e a média de atendimentos por dia da semana. Para realizar esse estudo, foi utilizado o Microsoft Excel.

IMAGEM 01

Qual a fórmula que deverá ser utilizada na célula B7 para que exiba a soma dos atendimentos em todos os dias da semana?

Carregando...
Q767576

No Microsoft Excel 2013, em português,

Carregando...
Q763435

Tem-se a seguinte planilha criada no Microsoft Excel 2010, em sua configuração original

Assinale a alternativa com o resultado correto da fórmula =MAIOR(A1:A6;3), a ser inserida na célula A8.

Carregando...
Q768637

Considere a seguinte planilha, criada no Microsoft Excel 2010, em sua configuração padrão.


Assinale a alternativa que indica a formatação correta ao se selecionar o intervalo entre A1 e A5 e pressionar o ícone destacado a seguir, da guia Página Inicial, grupo Número.

Carregando...
Q765998

Com relação ao Excel 2010 (pt-BR), assinale a alternativa que apresenta o resultado correto de =INT(-9,1).

Carregando...
Q783089

No Excel, a fórmula =(B2+C2+D2+E2)/4

Carregando...
Q763358

Tem-se a seguinte planilha, criada no Microsoft Excel 2010, em sua configuração original.

Assinale a alternativa que contém o resultado correto da função =CONT.SE(C2:C7;"SP") a ser inserida na célula D8.

Carregando...
Q786716

Arquivos do MS Excel 2010 BR podem ser danosos quando gravados com a extensão “xlsm”.
Nesse caso, a ameaça advém, especialmente:

Carregando...
Q770884

Assinale a única alternativa que indica corretamente a função do ícone , no Microsoft Excel.

Carregando...
Q787175

A planilha exibida a seguir foi digitada no MS-Excel 2010, em sua configuração padrão.

Ao ser inserida a fórmula =MÉDIA(A1;A6) na célula A8, o valor exibido será

Carregando...
Q774987

Considerando que foi digitado 3 500 na célula E5 de uma planilha do MS-Excel 2010, na sua configuração padrão, assinale a alternativa que contém o resultado da fórmula a seguir:

=SE(E5>750;SE(E5>2500;SE(E5>3500;E5*5%;E5*10%); E5*15%);E5*20%)

Carregando...
Q786711

João abriu uma planilha nova no MS Excel 2010 BR, ainda totalmente “em branco” e acionou, por engano, um dos comandos disponíveis na guia “Dados”, obtendo a mensagem de erro a seguir.
Não é possível concluir o comando usando o intervalo especificado. Selecione uma única célula dentro do intervalo e repita o comando.

Considere alguns dos comandos disponíveis na referida guia:

I. Classificar
II. Filtro
III. Remover Duplicadas
IV. Validação de Dados

Nesse cenário, essa mensagem poderia ser provocada somente pelos comandos:

Carregando...
Q770814

No Microsoft Excel, qual tecla de atalho pode ser utilizada para selecionar a linha inteira da célula pré-selecionada?

Carregando...
Q771235

Por meio do MS-Excel 2016, em sua configuração padrão, um usuário pode acessar dados de um banco de dados institucional como, por exemplo, o MS-SQLServer, permitindo realizar cálculos e visualizações com dados do banco de dados ao invés de dados da própria planilha.

A guia onde se encontra o recurso para acessar dados externos é

Carregando...
Q765339

Tem-se a seguinte planilha, criada no Microsoft Excel 2016, em sua configuração padrão.

Assinale a alternativa que indica o resultado correto, quando o usuário selecionar todo o conteúdo, no intervalo A1 até B6, e clica com o botão principal do mouse no ícone destacado a seguir, do grupo Número na guia Página Inicial.

Carregando...
GABARITO:

  • 1) D
  • 2) D
  • 3) C
  • 4) A
  • 5) A
  • 6) A
  • 7) D
  • 8) D
  • 9) A
  • 10) D
  • 11) B
  • 12) B
  • 13) C
  • 14) C
  • 15) C
  •  
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282