Carregando...
Ir para o conteúdo principal

Questões de concursos

Confira várias questões de diferentes concursos públicos e responda as perguntas para testar o seu conhecimento.


Minhas questões:

Questões com:

Excluir questões:


Carregando...
Carregando...
Carregando...

Carregando...

Exibindo 31 a 45 de 100 questões.

Salvar em Meus Filtros
Imprimir página - Exibindo 31 a 45
Questões por página:
Q754449

A tabela abaixo é parte de uma de uma planilha Excel 2007, versão Português Brasil, cujos dados (fictícios) representam a quantidade de produtos vendidos em um determinado período, sendo que a coluna D contém a média aritmética das colunas B e C.

Assinale a alternativa que apresenta o comando para que a conteúdo da célula A2 seja exibido em várias linhas, como o mostrado na tabela.

Carregando...
Q689292

As informações a seguir estão relacionadas à questão.

O trecho da planilha do MS Excel 2016 abaixo (Figura 1) contém alguns dados de uma Tabela publicada no Boletim Epidemiológico da Secretaria de Vigilância em Saúde − Ministério da Saúde − Brasil Volume 48 – nº 2 – 2017. A Tabela original registra o número de casos prováveis e a incidência de dengue (/100mil hab.), até a Semana Epidemiológica 51, por região, Unidade da Federação, Brasil, 2015 e 2016.

Considerando a Figura 1, que fórmula pode ser inserida na célula K17 para determinar o número total de casos ocorridos nos estados da região nordeste em 2015?

Carregando...
Q782712

Se estivermos em uma planilha do MS-Excel, do pacote da Microsoft Office, na célula C3 e, (no teclado) teclarmos duas vezes a seta para a direita e em seguida três vezes com a seta para baixo estaremos na célula:

Carregando...
Q744250

A respeito de sistemas operacionais e de aplicativos de edição de textos e planilhas, julgue o item a seguir.

Devido à capacidade ilimitada de linhas de suas planilhas, o aplicativo Excel pode ser utilizado como um banco de dados para tabelas com mais de um milhão de registros.

Carregando...
Q660518

Em uma planilha do Excel 2010, um usuário digitou nas células A1, A2, A3, A4 e A5 os seguintes valores: 10 / 6,4 / 5.8 / 9,8 / 9,8 respectivamente. Se esse usuário digitar na célula E10 a função =MÉDIA(A1:A4)/4, qual será o resultado que conseguiremos?

Carregando...
Q679590

Empresas geram um grande volume de dados e esses podem ser armazenados ao longo do tempo em planilhas, constituindo um conjunto valioso de informações sobre a empresa. O editor de planilhas Microsoft Excel 2007 apresenta um conjunto versátil de ferramentas que auxiliam a manutenção e a análise de dados.

Em relação ao suporte do Microsoft Excel 2007 e a algumas das análises de dados feitas, por meio de recursos como classificação de dados, de gráficos e de impressão, assinale a alternativa correta.

Carregando...
Q780025

Considere a seguinte fórmula, digitada na célula B1 de uma planilha do MS Excel. =SE(A1>1000;SE(A1> 2000;A1*0,2-150;A1*0,15-50);A1*0,1) Dado que a célula B1 foi copiada e colada (Ctrl-C e Ctrl-V) nas células B2, B3 e B4, e que os valores das células A1, A2, A3 e A4, respectivamente, são 450, 1.800, 5.000 e 100, os valores das células B1, B2, B3 e B4, respectivamente, são:

Carregando...
Q691544

Considere a planilha a seguir para responder à questão.

A planilha abaixo mostra a produção nacional de petróleo em m 3 entre 2015 e 2017:

Que fórmula pode ser usada na planilha, em qualquer célula fora da tabela A3:E14, para apresentar a produção de julho de 2016 de forma correta?

Carregando...
Q689291

As informações a seguir estão relacionadas à questão.

O trecho da planilha do MS Excel 2016 abaixo (Figura 1) contém alguns dados de uma Tabela publicada no Boletim Epidemiológico da Secretaria de Vigilância em Saúde − Ministério da Saúde − Brasil Volume 48 – nº 2 – 2017. A Tabela original registra o número de casos prováveis e a incidência de dengue (/100mil hab.), até a Semana Epidemiológica 51, por região, Unidade da Federação, Brasil, 2015 e 2016.

Considerando a Figura 1, que fórmula pode ser utilizada para determinar, na célula K17, dentre os estados da região norte, o valor de maior incidência dentre aqueles com ocorrência de mais de 5.000 casos em 2016 ?

Carregando...
Q722630

Considere a figura a seguir, extraída do LibreOffice 5.0 Calc.


Note que a figura apresenta os valores numéricos das células A1:A5 e a fórmula na célula B1. Todas as outras células estão vazias.

Assinale a opção que indica o valor da célula B2, se a célula B1 for copiada para a célula B2 através de uma operação Ctrl+C e Ctrl+V.

Carregando...
Q715868

Para fins de orçamentação de uma obra, foi feita a cotação de um equipamento em cinco diferentes lojas. Os valores obtidos foram registrados na coluna B, da linha 2 à linha 6, de uma planilha elaborada em Excel, conforme ilustrado na figura anterior. Nas linhas 8 e 9 da coluna B dessa planilha, estão registradas, respectivamente, a média aritmética e a mediana dos preços cotados, calculadas usando-se comandos do próprio Excel.

A partir das informações precedentes, julgue o item que se segue, a respeito das fórmulas da ferramenta Excel.

A fórmula permite determinar o menor valor cotado entre as lojas pesquisadas.

Carregando...
Q745744

Para criar uma lista suspensa no Excel 2013, deve-se selecionar onde se pretende que o menu suspenso seja exibido e realizar a seguinte sequência e comandos:

Carregando...
Q689290

A Figura abaixo reproduz, de forma ampliada, um botão representativo de um recurso do Excel 2016.

Qual é o recurso representado?

Carregando...
Q691543

Considere a planilha a seguir para responder à questão.

A planilha abaixo mostra a produção nacional de petróleo em m 3 entre 2015 e 2017:

Que fórmula calcula o mês de maior produção no ano de 2015, e pode ser usada na célula B18 da planilha para apresentar o resultado correto?

Carregando...
GABARITO:

  • 31) A
  • 32) D
  • 33) C
  • 34) B
  • 35) Errado
  • 36) E
  • 37) A
  • 38) D
  • 39) D
  • 40) A
  • 41) A
  • 42) Errado
  • 43) D
  • 44) E
  • 45) C
  •  

© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282