Carregando...
Ir para o conteúdo principal
Aprova Questões
Milhares de questões atuais de concursos.

Um usuário preparou a planilha a seguir por meio do
MS-Excel 2010, em sua configuração padrão.

Assinale a alternativa que apresenta o valor que será
exibido na célula C4, após esta ser preenchida com a
seguinte fórmula:
=MÉDIA(A1:C3)

Carregando...
GABARITO: B
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282