Carregando...
Ir para o conteúdo principal
Aprova Questões
Milhares de questões atuais de concursos.

As células de uma planilha que está sendo elaborada com o auxílio do programa Microsoft Excel 2010, em sua configuração padrão, foram preenchida conforme mostrado na figura a seguir:

Se a fórmula =MÉDIA(B1:C2)*MENOR(A2:B3;2) for digitada na célula D4, o valor obtido será

Carregando...
GABARITO: C
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282