Carregando...
Ir para o conteúdo principal

Questão: 787175 - VUNESP - 2019 - Prefeitura de Birigui - SP - Oficial Administrativo

A planilha exibida a seguir foi digitada no MS-Excel 2010, em sua configuração padrão.

Ao ser inserida a fórmula =MÉDIA(A1;A6) na célula A8, o valor exibido será

Carregando...
GABARITO: D
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282