Carregando...
Ir para o conteúdo principal

Questão: 767776 - IF-ES - 2019 - IF-ES - Assistente Social , IF-ES - 2019 - IF-ES - Tecnólogo-Formação: Redes de Computadores , IF-ES - 2019 - IF-ES - Enfermeiro , IF-ES - 2019 - IF-ES - Administrador , IF-ES - 2019 - IF-ES - Tecnólogo-Formação: Processos Gerenciais , IF-ES - 2019 - IF-ES - Engenheiro Civil , IF-ES - 2019 - IF-ES - Arquivista , IF-ES - 2019 - IF-ES - Pedagogo

Sobre os dados de uma planilha criada no LibreOffice Calc, foi aplicada a função =SOMASE(A1:A5;"M";B1:B5). Essa função permitirá:

Carregando...
GABARITO: A
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282