Carregando...
Ir para o conteúdo principal

Questão: 763358 - VUNESP - 2019 - Câmara Municipal de Serrana - SP - Analista Legislativo

Tem-se a seguinte planilha, criada no Microsoft Excel 2010, em sua configuração original.

2019_04_15_5cb4b2be2d04e.png

Assinale a alternativa que contém o resultado correto da função =CONT.SE(C2:C7;"SP") a ser inserida na célula D8.

Carregando...
GABARITO: D
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 606 8889