Carregando...
Ir para o conteúdo principal
Aprova Questões
Milhares de questões atuais de concursos.

No Microsoft Excel 2010, versão português padrão, se digitarmos na célula B1 o número 7 e na célula B2 a fórmula =SE(B1>6;”aprovado”;”reprovado”), qual resultado será exibido na célula B2?

Carregando...
GABARITO: A
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282