Carregando...
Ir para o conteúdo principal
Aprova Questões
Milhares de questões atuais de concursos.

No Microsoft Excel 2010, versão português padrão, se digitarmos na célula A1 o número 10, na célula A2 o número 8 e na célula A3 a fórmula =MEDIA(A1;A2)/2, qual resultado será exibido na célula A3?

Carregando...
GABARITO: E
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282