Carregando...
Ir para o conteúdo principal

Questão: 696769 - PROGEPE - 2018 - UFPR - Assistente em Administração

A tabela abaixo representa os dados em uma planilha Excel 2007.

Assinale a alternativa que apresenta o resultado da função =PROCV(C7;B2:E6;3;FALSO), levando em consideração que o valor de C7 é A003.

Carregando...
GABARITO: D
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282