Carregando...
Ir para o conteúdo principal

Questões de concursos

Confira várias questões de diferentes concursos públicos e responda as perguntas para testar o seu conhecimento.


Minhas questões:

Questões com:

Excluir questões:


Carregando...
Carregando...
Carregando...

Carregando...

Exibindo 1 a 3 de 3 questões.

Salvar em Meus Filtros
Imprimir página - Exibindo 1 a 3
Questões por página:
Q787175

A planilha exibida a seguir foi digitada no MS-Excel 2010, em sua configuração padrão.

Ao ser inserida a fórmula =MÉDIA(A1;A6) na célula A8, o valor exibido será

Carregando...
Q787174

Um usuário elaborou a planilha exibida a seguir, por meio do MS-Excel 2010, em sua configuração padrão, para gerenciar datas de entrega de alguns documentos.

Para localizar a data de entrega mais recente, adicionou uma fórmula na célula B9. A fórmula na célula B9 é

Carregando...
Q787176

Um usuário, para apresentar os números de atendimentos mensais (interno e externo somados por mês), elaborou, por meio do MS-Excel 2010, em sua configuração padrão, uma planilha e o gráfico exibido a seguir.

O tipo de gráfico exibido é

Carregando...
GABARITO:

  • 1) D
  • 2) B
  • 3) E
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282