Carregando...
Ir para o conteúdo principal

Questões de concursos

Confira várias questões de diferentes concursos públicos e responda as perguntas para testar o seu conhecimento.


Minhas questões:

Questões com:

Excluir questões:


Carregando...
Carregando...
Carregando...

Carregando...

Exibindo 1 a 2 de 2 questões.

Salvar em Meus Filtros
Imprimir página - Exibindo 1 a 2
Questões por página:
Q778784

Assinale a alternativa correta sobre a fórmula =SE(OU(A1<5;A1>=9);MÉDIA(C1:C5);MÍNIMO(C1:C5)) inserida na célula A2 de uma planilha do MS-Excel 2010.

A função MÉDIA será executada se o seguinte valor estiver na célula A1:

Carregando...
Q778783

Utilize a planilha do MS-Excel 2010, na sua configuração padrão, apresentada a seguir para responder à questão.


O conteúdo da célula R15 foi copiado para a célula S15, utilizando a seguinte opção

Carregando...
GABARITO:

  • 1) C
  • 2) B
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282