Carregando...
Ir para o conteúdo principal

Questões de concursos

Confira várias questões de diferentes concursos públicos e responda as perguntas para testar o seu conhecimento.


Minhas questões:

Questões com:

Excluir questões:


Carregando...
Carregando...
Carregando...

Carregando...

Exibindo 1 a 5 de 5 questões.

Salvar em Meus Filtros
Imprimir página - Exibindo 1 a 5
Questões por página:
Q680398

Com base na imagem abaixo do MS Excel julgue os itens abaixo:

I. Para obter o resultado total da quantidade na célula C7, o usuário digitou a fórmula =SOMA(C3;C6) e obteve o resultado igual a 193.

II. Para obter o resultado total da quantidade na célula C7, o usuário também poderá utilizar =C3+C4+C5+C6 e após teclar Enter também obterá o mesmo resultado de 193.

III. Caso o usuário digite na célula C7 a fórmula =CONT.NÚM(C2:C6) o resultado obtido após teclar Enter será igual a 5.

Carregando...
Q680397

Julgue os itens abaixo sobre as funcionalidades e atalhos do MS Word:

I. Ao utilizar o atalho CTRL+F2 o usuário pode exibir ou esconder sua barra de ferramentas.

II. Para copiar uma formatação o usuário pode utilizar o atalho Ctrl+Shift+C.

III. Quando o usuário seleciona a opção Oculto nos Efeitos da tela de Formatação de Fontes, faz com que o texto não apareça na tela nem na impressão.

Carregando...
Q680396

Julgue os itens abaixo sobre as funcionalidades do Windows 8:

I. O Windows 8 não possui o Outlook Express, seu aplicativo para ler correio eletrônico chama-se Email.

II. O aplicativo LOJA do Windows 8 permite a procura e instalações de aplicativos testados, aprovados e garantidos pela Microsoft como funcionais e livres de spywares ou adwares.

III. No Windows 8 o novo Gerenciador de Tarefas pode ser inicializado de 5 maneiras, uma dela é pelo atalho Ctrl+Alt+Esc.

Carregando...
Q680395

Julgue os itens abaixo sobre as formas de pesquisa do Windows 8:

I. Caso o usuário queira pesquisar especificamente por arquivos pode utilizar o atalho de teclado Windows+W.

II. Caso o usuário queira pesquisar especificamente por configurações pode utilizar o atalho de teclado Windows+F.

Carregando...
Q680399

Julgue os itens abaixo os conceitos de navegação na internet, URL, Links e Sites:

I. Cookies são arquivos de textos criados pelo servidor Web e enviado como resposta ao acesso a uma determinada página pelo cliente.

II. Como os sites consultam livremente o diretório de cookies eles podem representar uma vulnerabilidade quanto à privacidade do usuário.

III. Todos os recursos presentes na Internet são localizados por meio de um endereço único conhecido como URL.

Carregando...
GABARITO:

  • 1) C
  • 2) C
  • 3) B
  • 4) C
  • 5) A

© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282