Carregando...
Ir para o conteúdo principal

Questões de concursos

Confira várias questões de diferentes concursos públicos e responda as perguntas para testar o seu conhecimento.


Minhas questões:

Questões com:

Excluir questões:


Carregando...
Carregando...
Carregando...

Carregando...

Exibindo 1 a 2 de 2 questões.

Salvar em Meus Filtros
Imprimir página - Exibindo 1 a 2
Questões por página:
Q632351

Com base na planilha abaixo, sendo editada em MS-EXCEL 2013, assinale a alternativa que contém o valor exibido em C1, ao ser aplicada a fórmula =SOMA(B2:B4)

Carregando...
Q632350

Qual a tecla de atalho utilizada para selecionar mais de um item em uma janela ou na área de trabalho, ou selecionar texto em um documento de forma continua?

Carregando...
GABARITO:

  • 1) B
  • 2) C
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282