Carregando...
Ir para o conteúdo principal
Aprova Questões
Milhares de questões atuais de concursos.

Questões de Concurso

Milhares de questões com o conteúdo atualizado para você praticar e chegar ao dia da prova preparado!


Use os filtros abaixo para tornar a sua busca ainda mais específica. Você não precisa preencher todos os campos, apenas os que desejar.

Dica: Caso encontre poucas questões de uma prova específica, filtre pela banca organizadora do concurso que você deseja prestar.
Carregando...
Exibir questões com:
Não exibir questões:
Minhas questões:
Filtros aplicados:
Carregando...

Carregando...

Carregando...

Considerando pragas virtuais existentes, em qual categoria pertence a descrição a seguir ? Uma fraude projetada para roubar dados sensíveis da vitima, uma pessoa mal-intencionada tenta obter informações como senha de banco e numero de cartões de credito por meio de uma pagina fraudulenta copia da pagina real.

Carregando...

Considerando uma planilha eletrônica do OpenOffice Calc,instalação padrão em português qual a formula para realizar a seguinte equação: ((50+60+70+80) /4 ) /2

Carregando...

No Microsoft Excel Considere as seguintes células (A1 = 120), (A2=60), (A3=70),(A4=100), (A5=120) , (A6=MÉDIA(A1:A5)) , A7 (=MÁXIMO(A1:A6)) A8 (=MÍNIMO(A1:A7)) e A9 (=MÉDIA(A1:A8)) Declare o resultado para A8 e A9 Respectivamente:

Carregando...

Assinale a alternativa correta considerando a descrição e os elementos de hardware e sistema operacional. A Memoria RAM, é um elemento fundamental para a execução do sistema operacional e de aplicativos, pode muito limitar a performance do computador, caso o computador opere com uma quantidade limitada de memoria o sistema operacional pode gerenciar em uma área especial chamada de:

Carregando...
GABARITO:

  • 1) C
  • 2) B
  • 3) C
  • 4) A
  • 5) B
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282