Carregando...
Ir para o conteúdo principal

Questões de concursos

Confira várias questões de diferentes concursos públicos e responda as perguntas para testar o seu conhecimento.


Minhas questões:

Questões com:

Excluir questões:


Carregando...
Carregando...
Carregando...

Carregando...

Exibindo 1 a 5 de 5 questões.

Salvar em Meus Filtros
Imprimir página - Exibindo 1 a 5
Questões por página:
Q618988

Considerando pragas virtuais existentes, em qual categoria pertence a descrição a seguir ? Uma fraude projetada para roubar dados sensíveis da vitima, uma pessoa mal-intencionada tenta obter informações como senha de banco e numero de cartões de credito por meio de uma pagina fraudulenta copia da pagina real.

Carregando...
Q618986

Considerando uma planilha eletrônica do OpenOffice Calc,instalação padrão em português qual a formula para realizar a seguinte equação: ((50+60+70+80) /4 ) /2

Carregando...
Q618985

No Microsoft Excel Considere as seguintes células (A1 = 120), (A2=60), (A3=70),(A4=100), (A5=120) , (A6=MÉDIA(A1:A5)) , A7 (=MÁXIMO(A1:A6)) A8 (=MÍNIMO(A1:A7)) e A9 (=MÉDIA(A1:A8)) Declare o resultado para A8 e A9 Respectivamente:

Carregando...
Q618984

Assinale a alternativa correta considerando a descrição e os elementos de hardware e sistema operacional. A Memoria RAM, é um elemento fundamental para a execução do sistema operacional e de aplicativos, pode muito limitar a performance do computador, caso o computador opere com uma quantidade limitada de memoria o sistema operacional pode gerenciar em uma área especial chamada de:

Carregando...
GABARITO:

  • 1) C
  • 2) B
  • 3) C
  • 4) A
  • 5) B
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282