Carregando...
Ir para o conteúdo principal

Questões de concursos

Confira várias questões de diferentes concursos públicos e responda as perguntas para testar o seu conhecimento.


Minhas questões:

Questões com:

Excluir questões:


Carregando...
Carregando...
Carregando...

Carregando...

Exibindo 1 a 2 de 2 questões.

Salvar em Meus Filtros
Imprimir página - Exibindo 1 a 2
Questões por página:
Q616305

Analise a seguinte planilha, construída com o LibreOffice Calc, versão 5.4.2.2, Configuração Local, Idioma Padrão-Português.


Na célula L3, sabe-se que o usuário digitou a seguinte fórmula: =CONT.SE($B$3:$K$3;"F"), clicou e a arrastou até a célula L12. Assinale, a seguir, o valor que aparecerá na célula L10.

Carregando...
Q616304

Ao editar um documento, utilizando o LibreOffice Writer, versão 5.4.2.2, Configuração Local, Idioma Padrão-Português, acidentalmente apertou-se a tecla F10. É correto afirmar que essa ação:

Carregando...
GABARITO:

  • 1) C
  • 2) D
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282