Carregando...
Ir para o conteúdo principal

Questões de concursos

Confira várias questões de diferentes concursos públicos e responda as perguntas para testar o seu conhecimento.


Minhas questões:

Questões com:

Excluir questões:


Carregando...
Carregando...
Carregando...

Carregando...

Exibindo 1 a 1 de 1 questões.

Salvar em Meus Filtros
Imprimir página - Exibindo 1 a 1
Questões por página:
Q662215

Considere a seguinte fórmula digitada em uma célula de uma planilha eletrônica:

=SOMA([Cadastro]Fornecedores!A1:C1)

Assinale a opção que contém a interpretação correta para a avaliação da fórmula:

Carregando...
GABARITO:

  • 1) E
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282