Carregando...
Ir para o conteúdo principal

Questões de concursos

Confira várias questões de diferentes concursos públicos e responda as perguntas para testar o seu conhecimento.


Minhas questões:

Questões com:


Carregando...
Carregando...
Carregando...

Carregando...

Exibindo 1 a 15 de 58 questões.

Salvar em Meus Filtros Limpar filtro
Imprimir página - Exibindo 1 a 15
Questões por página:
Q763358

Tem-se a seguinte planilha, criada no Microsoft Excel 2010, em sua configuração original.

2019_04_15_5cb4b2be2d04e.png

Assinale a alternativa que contém o resultado correto da função =CONT.SE(C2:C7;"SP") a ser inserida na célula D8.

Carregando...
Q765998

Com relação ao Excel 2010 (pt-BR), assinale a alternativa que apresenta o resultado correto de =INT(-9,1).

Carregando...
Q759989

No Excel 2016, versão em português, configuração padrão, o que ocorrerá se um usuário e selecionar a célula C2 e, em seguida, clicar em Congelar Painéis > Congelar Linha Superior?

Carregando...
Q771426

Atenção: essa questão foi anulada pela banca organizadora, servindo apenas para consulta.

Tem-se acima a planilha, criada no Microsoft Excel 2010, em sua configuração padrão.

Assinale a alternativa com o resultado da fórmula =SOMA(B2;B6) a ser inserida na célula B7.

Carregando...
Q765339

Tem-se a seguinte planilha, criada no Microsoft Excel 2016, em sua configuração padrão.

2019_04_30_5cc889329a2f1.PNG

Assinale a alternativa que indica o resultado correto, quando o usuário selecionar todo o conteúdo, no intervalo A1 até B6, e clica com o botão principal do mouse no ícone destacado a seguir, do grupo Número na guia Página Inicial.

2019_04_30_5cc889987f27a.PNG

Carregando...
Q767776

Sobre os dados de uma planilha criada no LibreOffice Calc, foi aplicada a função =SOMASE(A1:A5;"M";B1:B5). Essa função permitirá:

Carregando...
Q759886

Atenção: essa questão foi anulada pela banca organizadora, servindo apenas para consulta.

Na elaboração de planilhas eletrônicas usando-se o MS Office Excel 2010, um usuário poderá organizar os dados elaborados para que sejam mais facilmente analisados, colocando-os, por exemplo, numa ordem crescente ou decrescente. Para que essa ação seja iniciada, o usuário deverá acessar qual opção do menu principal do software em questão?

Carregando...
Q759726

Observe com atenção a imagem abaixo que destaca três botões de recursos utilizados na formatação de planilhas eletrônicas no ambiente Microsoft Office.

2019_03_18_5c8f8f24a1cfd.PNG

Os botões acima indicados por 1; 2 e; 3 são respectivamente utilizados para trabalhar com:

Carregando...
Q772590

No programa Microsoft Office Excel 2010, a fórmula que apresenta a soma de valores somente das células A2 e A8 é:

Carregando...
Q635040

Em se tratando do uso de funções na ferramenta CALC do BrOffice podemos afirmar que:

Carregando...
Q731418

Programa utilizado na programação de planilhas de cálculo:

Carregando...
Q752313

A Figura a seguir exibe parte de uma planilha MS Excel 2010 que contém algumas células preenchidas com valores numéricos. Admita que as demais células não possuem valor algum nem formatação alguma.

2019_01_16_5c3f7dd7652a7.PNG

Suponha que uma fórmula foi inserida na célula C4 e, depois, copiada para a célula J11, que, logo após a cópia, passou a exibir o número inteiro 58.

Qual das fórmulas a seguir pode ter sido inserida na célula C4?

Carregando...
Q770144

Considerando o LibreOffice Calc (BrOffice Calc) com o indioma português-brasileiro, marque a alternativa com o resultado da seguinte fórmula.

=OU(15<9;(16^-1<>16))

Carregando...
GABARITO:

  • 1) D
  • 5) Anulada
  • 9) C
  • 13) E
  • 2) A
  • 6) C
  • 10) A
  • 14) A
  • 3) E
  • 7) A
  • 11) A
  • 15) A
  • 4) Anulada
  • 8) Anulada
  • 12) E
  •  
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 606 8889