Carregando...
Ir para o conteúdo principal
Aprova Questões
Milhares de questões atuais de concursos.

Questões de Concurso

Milhares de questões com o conteúdo atualizado para você praticar e chegar ao dia da prova preparado!


Use os filtros abaixo para tornar a sua busca ainda mais específica. Você não precisa preencher todos os campos, apenas os que desejar.

Dica: Caso encontre poucas questões de uma prova específica, filtre pela banca organizadora do concurso que você deseja prestar.
Carregando...
Exibir questões com:
Não exibir questões:
Minhas questões:
Filtros aplicados:
Carregando...

Carregando...

Carregando...
Exibindo questões de 161 encontradas. Imprimir página Salvar em Meus Filtros

Analise a tabela a seguir, digitada em uma planilha do MS-Excel 2010, em português, na sua configuração padrão.

Caso a fórmula

=SE(E(A1>B1;A2=B2;A3<B3;A4<>B4);
MÁXIMO(A2:B3);MÍNIMO(A2:B4))

seja digitada na célula C6 dessa planilha, o resultado nela apresentado será:

Carregando...

Observe a planilha abaixo, criada no software Excel do pacote

MSOffice 2010 BR.


Na planilha foram realizados os seguintes procedimentos:

· Em B12 foi inserida a expressão =SOMA(A7;A11)

· A célula B12 foi selecionada e executado o atalho de teclado

Ctrl + C

· A célula E12 foi selecionada e executado o atalho de teclado

Ctrl + V

O valor mostrado em B12 e a expressão inserida em E12 são,

respectivamente:

Carregando...

A planilha abaixo foi criada no Excel 2010 BR.

Na planilha foram realizados os procedimentos descritos a

seguir:

• Em C13 foi inserida a expressão =SOMA(A9;A13).

• Em D13 foi inserida uma expressão que determina a média

aritmética dentre todas as células A9, A10, A11, A12 e A13.

Nessas condições, o número que deve ser mostrado em C13

e a expressão inserida em D13 são, respectivamente:

Carregando...

Uma planilha criada no Microsoft Excel 2010, em sua

configuração padrão, está preenchida como se apresenta

a seguir.

 

A fórmula =PROCV(A10;A2:C7;3;0), se digitada na célula

B10, trará como resultado

Carregando...

Numa planilha MS Excel 2010, Maria digitou literalmente em

cada célula o que está mostrado abaixo.

Em seguida, selecionou e copiou (Ctrl+C) a célula A2 e colou-a

(Ctrl+V) na região A3:A5.

Ato contínuo, Maria selecionou a região A1:B5, clicou na função

“Classificar" da guia “Dados", escolheu “Colunas B" no campo

“Classificar por", “Valores" no campo “Classificar em", e “Do

maior para o menor" no campo “Ordem", e finalmente acionou

o botão “OK".

Após essas operações, os valores exibidos na coluna A da

planilha, de cima para baixo, são:

Carregando...

Considerando o MS-Excel 2010. Com a grande quantidade de dados, precisamos de ferramentas que possam nos mostrar de forma clara e simplificada. Marque a alternativa correta que define o conceito: “É uma representação visual de valores numéricos."

Carregando...

Sobre o MS Excel 2010 analise as sentenças abaixo em verdadeiro (V ) ou falsa ( F). ( ) No Programa Excel 2010 é possível criar um banco de dados devido a uma determinada opção através da importação e exportação de dados, porém não há um comando que corresponda as ações no Calc, do BrOffice, tornando impossível a criação de um banco de dados neste software. ( )Na planilha do Excel a organização de registros inseridos por ordem e por data é necessário fazer a seleção da coluna data de entrada, clicar no menu dados e na lista disponibilizada, clicar na opção ordenar data. ( ) Através de uma planilha criada no Excel, é possível criar no MS Word uma mala direta para a realização de impressão de etiquetas. ( ) No menu Dados encontra-se uma opção denominada Subtotais que permite estabilizar a quantidade de processos em cada data que aparece na planilha. A sequência correta é:

Carregando...

Observe a planilha a seguir, sendo editada por meio do

MS-Excel 2010, em sua configuração padrão.


Assinale a alternativa que contém o valor que será exibido

na célula E1, após esta ser preenchida com a fórmula

=MAIOR(A1:D3;5)

Carregando...

A planilha a seguir está sendo editada por meio do

MS-Excel 2010, em sua configuração padrão.


Assinale a alternativa que contém o valor que será exibido

na célula A4, após esta ser preenchida com a fórmula

==SE(C2 < A 3 ; A 2 -3 ;C 3-1 )

Carregando...

Considere uma planilha MS Excel 2010 que contém valores

como os que são exibidos a seguir.

As fórmulas F1, F2 e F3, definidas respectivamente como

=CONT.VALORES(A1:A5)

=CONT.NÚM(A1:A5)

=CONT.SE(A1:A5;">"&A3)

foram digitadas nas células B1 até B3.

De cima para baixo, a ordem de digitação foi:

Carregando...

No MS Excel 2010, o recurso “Formatação Condicional” NÃO pode ser utilizado numa coluna para:

Carregando...

Considere o seguinte intervalo de células preenchidas no Microsoft Excel, versão

português do Office 2010:

Todos os resultados das fórmulas a seguir estão corretos, EXCETO:

Carregando...

Uma planilha criada no Microsoft Excel 2010, em sua

configuração padrão, está preenchida como se apresenta

A fórmula =PROCV(A10;A2:C7;3;0), se digitada na célula

B10, trará como resultado

Carregando...

Numa planilha MS Excel 2010, recém-aberta, João realizou as

seguintes operações:

digitou 0 na célula A1;

digitou 1 na célula A2;

digitou uma fórmula na célula A3;

selecionou a célula A3;

pressionou Ctrl+C no teclado do computador;

colou na região A4:A8 com Ctrl+V.

Nesse ponto, os valores exibidos nas células de A1 até A8 eram

os seguintes.

A fórmula foi digitada como:

Carregando...

Utilizando o Microsoft Excel 2010, desejamos utilizar uma fórmula condicional que o valor retornado seja verdadeiro ou falso. Qual fórmula abaixo deve ser utilizada:

Carregando...
GABARITO:

  • 106) C
  • 107) C
  • 108) D
  • 109) D
  • 110) E
  • 111) D
  • 112) B
  • 113) D
  • 114) B
  • 115) A
  • 116) B
  • 117) B
  • 118) D
  • 119) D
  • 120) C
  •  
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282