Carregando...
Ir para o conteúdo principal
Aprova Questões
Milhares de questões atuais de concursos.

Questões de Concurso

Milhares de questões com o conteúdo atualizado para você praticar e chegar ao dia da prova preparado!


Use os filtros abaixo para tornar a sua busca ainda mais específica. Você não precisa preencher todos os campos, apenas os que desejar.

Dica: Caso encontre poucas questões de uma prova específica, filtre pela banca organizadora do concurso que você deseja prestar.
Carregando...
Exibir questões com:
Não exibir questões:
Minhas questões:
Filtros aplicados:
Carregando...

Carregando...

Carregando...
Exibindo questões de 161 encontradas. Imprimir página Salvar em Meus Filtros

Observe os dados hipotéticos de uma planilha de Excel 2010, apresentados na tabela 1, para responder a questão.

Considerando o número apresentado em D5, pode-se afirmar que a fórmula contida naquela célula é:

Carregando...

Uma planilha do MS-Excel 2010, a partir da sua configuração padrão, utilizada por um advogado para controlar os processos

trabalhistas, conforme ilustra a figura a seguir, contém na coluna A o número do processo, na coluna B o nome do cliente, na coluna C contra quem o cliente está reclamando, na coluna D o valor da causa, na coluna E o valor de honorários do advogado por processo e na coluna F a indicação se a causa teve sucesso (SIM) ou (NÃO). O advogado só receberá os honorários se o campo Sucesso for SIM.

A fórmula usada na célula E8, para calcular o total de honorários recebidos quando o campo Sucesso for SIM, é

Carregando...

Referência absoluta é um importante recurso do Microsoft Excel. Considerando a versão 2010 e sua instalação padrão em Português do Brasil, qual das seguintes fórmulas apresenta uma utilização correta de referência absoluta no Microsoft Excel?

Carregando...

O arquivo de texto a seguir for importado para o MS Excel 2010 em Língua Portuguesa, usando a sequência de comandos Dados, Obter Dados Externos de Texto.

O caractere de ponto e vírgula foi usado como delimitador de dados e os dados importados foram colocados na célula =$A$1 de uma planilha em branco.

Após a importação, o resultado da fórmula =SOMA(C:C) com duas casas decimais será

Carregando...

No Microsoft Excel 2010, versão português padrão, em qual guia fica localizado o botão “Mesclar e Centralizar”?

Carregando...

Existem alguns atalhos para a criação de gráficos no Excel 2010, os quais podem ser utilizados pelos assistentes administrativos para a elaboração de relatórios gerenciais e apresentações visuais. É considerado um exemplo desses atalhos, após selecionar qualquer parte do intervalo com dados:

Carregando...

Em uma planilha do Excel 2010, um usuário digitou nas células A1, A2, A3, A4 e A5 os seguintes valores: 10 / 6,4 / 5.8 / 9,8 / 9,8 respectivamente. Se esse usuário digitar na célula E10 a função =MÉDIA(A1:A4)/4, qual será o resultado que conseguiremos?

Carregando...

Por meio do MS-Excel 2010, em sua configuração padrão, um usuário elabora uma planilha contendo tipos de crimes (coluna A), bairro em que ocorreu o respectivo crime (coluna B) e a quantidade de ocorrências no bairro/crime (coluna C), conforme a imagem a seguir

A fórmula que calcula o número médio de roubos ocorridos nos 3 bairros contidos na planilha é:

Carregando...

No Microsoft Excel 2010, admitindo-se que na célula B1 está digitada a data 1/01/2018 ao se digitar na célula C1, também formatada como data, a fórmula =FIMMÊS(B1;2), obtém-se em C1 a data

Carregando...

Das opções abaixo, escolha a fórmula que faz a média dos números das células J7 e P7 no Excel 2010 tendo como idioma configurado o português brasileiro.

Carregando...

Em relação ao gráfico abaixo, criado com a planilha eletrônica Microsoft Excel 2010, analise as proposições a seguir.

1) Ao selecionar o gráfico acima, clique em Ferramentas do gráfico e na guia Layout para alterar o título e a legenda do gráfico.

2) Para modificar os limites mínimo e máximo e a unidade principal do eixo vertical do gráfico acima, deve-se clicar no Eixo vertical, na opção Formatar Eixo Vertical.

3) Para criar o gráfico acima, deve-se selecionar as colunas que contêm os dados, clicar na guia Inserir, no grupo Gráficos, escolher o Gráfico 2D, Coluna Agrupada.

4) O gráfico acima pode ser salvo como modelo para que possa ser usado como base para outros gráficos. Para isso, clique no gráfico que deseja salvar como um modelo. Na guia Design, no grupo Tipo, clique em Salvar como Gráfico Modelo.

5) O estilo do gráfico acima pode ser modificado na guia Design, grupo Estilos de Gráfico.

Estão corretas apenas:

Carregando...

Observe os gráficos construídos a partir do Excel 2010:

Assinale a alternativa que apresenta CORRETAMENTE a correlação entre a numeração e os nomes dos gráficos.

Carregando...

Considere a planilha do MS-Excel 2010, na sua configuração padrão, exibida na figura I, e a visualização de impressão da mesma planilha, na figura II.


Para que o cabeçalho das colunas seja impresso na página 2, como visualizado na figura II, foi utilizada a opção

Carregando...

No MS Excel 2010, versão em português, qual é a combinação de teclas para operações com matrizes?

Carregando...

A imagem a seguir mostra uma planilha sendo editada por meio do MS-Excel 2010, em sua configuração padrão.

O usuário clica com o botão principal do mouse na alça de preenchimento da célula B3, segura e arrasta até a célula B9 e solta o botão principal do mouse. O valor que será exibido na célula B8 é

Carregando...
GABARITO:

  • 61) D
  • 62) C
  • 63) E
  • 64) E
  • 65) E
  • 66) C
  • 67) E
  • 68) E
  • 69) B
  • 70) C
  • 71) E
  • 72) A
  • 73) B
  • 74) B
  • 75) D
  •  
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282