Carregando...
Ir para o conteúdo principal
Aprova Questões
Milhares de questões atuais de concursos.

Questões de concursos

Milhares de questões com o conteúdo atualizado para você praticar e chegar ao dia da prova preparado!


Use os filtros abaixo para tornar a sua busca ainda mais específica. Você não precisa preencher todos os campos, apenas os que desejar.

Dica: Caso encontre poucas questões de uma prova específica, filtre pela banca organizadora do concurso que você deseja prestar.
Carregando...
Exibir questões com:
Não exibir questões:
Minhas questões:
Filtros aplicados:
Carregando...

Carregando...

Carregando...
Exibindo questões de 162 encontradas. Imprimir página Salvar em Meus Filtros

No contexto do MS Excel 2010 BR, a linguagem de programação empregada na construção de macros é conhecida como:

Carregando...

Para a questão, considere a planilha a seguir, elaborada por meio do MS-Excel 2010, em sua configuração padrão.

O valor resultante da aplicação da função =CONT.SE(A1:B6;ꞌꞌProcessoꞌꞌ) na célula A7 será:

Carregando...

Um usuário, para apresentar os números de atendimentos mensais (interno e externo somados por mês), elaborou, por meio do MS-Excel 2010, em sua configuração padrão, uma planilha e o gráfico exibido a seguir.

O tipo de gráfico exibido é

Carregando...

Considere a planilha hipotética abaixo, criada no Microsoft Excel 2010, em português, que mostra o valor cobrado por um despachante, pela substituição de lacre danificado na placa de motos e carros.

Se o veículo for moto, o valor da substituição de lacre danificado será 52,99, se não, será 55,92. A fórmula correta, digitada na célula C3, que considera esta condição, é

Carregando...

Tem-se a seguinte planilha criada no Microsoft Excel 2010, em sua configuração padrã

Considerando que as células D2 até D6 estão formatadas como número, sem casas decimais, assinale a alternativa que contém a fórmula correta na célula D2 e que pode ser copiada até a célula D6, para apresentar o tempo de trabalho, partindo da data de admissão, sempre de forma atualizada, em anos.

Carregando...

Utilizando um computador com Windows 7 instalado em sua configuração original, um escriturário criou um arquivo de valores separados por vírgula (extensão.csv).

Depois de algum tempo ele decidiu abri-lo novamente e, para isso, clicou no botão como se observa na figura a seguir:

Para encontrar seu arquivo, o escriturário deve clicar na seta à frente da opção

Carregando...

A planilha do MS-Excel 2010 apresentada na figura está configurada para não executar automaticamente as fórmulas:

A tecla que possibilita executar os cálculos manualmente é

Carregando...

A Figura a seguir exibe parte de uma planilha MS Excel 2010 que contém algumas células preenchidas com valores numéricos. Admita que as demais células não possuem valor algum nem formatação alguma.

Suponha que uma fórmula foi inserida na célula C4 e, depois, copiada para a célula J11, que, logo após a cópia, passou a exibir o número inteiro 58.

Qual das fórmulas a seguir pode ter sido inserida na célula C4?

Carregando...

No Microsoft Excel 2010, versão português padrão, se digitarmos na célula B1 o número 7 e na célula B2 a fórmula =SE(B1>6;”aprovado”;”reprovado”), qual resultado será exibido na célula B2?

Carregando...

Observe a imagem que apresenta uma planilha do MS-Excel 2010, versão português, em sua configuração padrão.

Assinale a alternativa que apresenta o valor que será exibido na célula A6, após esta ser preenchida com a fórmula =MAIOR(A1:B4;3)

Carregando...

Observe a imagem que apresenta uma planilha do MS-Excel 2010, versão português, em sua configuração padrão.


Assinale a alternativa que apresenta o valor que será exibido na célula A6, após esta ser preenchida com a fórmula =MAIOR(A1:B4;3)

Carregando...

Uma das opções do comando “Salvar como" no MS Excel 2010 grava arquivos com a extensão “.xlam".

Assinale a opção que melhor caracteriza o conteúdo usual desse tipo de arquivo.

Carregando...

No Microsoft Excel, versão 2010 em português brasileiro com suas configurações padrão, a função =AGORA() retorna qual valor?

Carregando...

O que faz a função CONT.VALORES (valor1;valor2;...) no Microsoft Excel 2010?

Carregando...

Qual a extensão de arquivo padrão do Excel 2010?

Carregando...
GABARITO:

  • 31) E
  • 32) A
  • 33) E
  • 34) B
  • 35) E
  • 36) A
  • 37) E
  • 38) E
  • 39) A
  • 40) C
  • 41) C
  • 42) E
  • 43) A
  • 44) D
  • 45) B
  •  
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282