Carregando...
Ir para o conteúdo principal

Questões de concursos

Confira várias questões de diferentes concursos públicos e responda as perguntas para testar o seu conhecimento.


Minhas questões:

Questões com:

Excluir questões:


Carregando...
Carregando...
Carregando...

Carregando...

Exibindo 1 a 15 de 64 questões.

Salvar em Meus Filtros
Imprimir página - Exibindo 1 a 15
Questões por página:
Q785838

Considere a planilha abaixo, criada no Microsoft Excel 2013, em português. 

Na célula C6, foi calculado o valor da tarifa a pagar pelo consumidor Paulo Freitas, com base nas categorias de consumo presentes nas células B2 e B3. A fórmula usada considera que se os valores presentes nas células B2, B3 e B6 mudarem e o consumidor for enquadrado em outra categoria de consumo, o cálculo seja ajustado automaticamente. Tal fórmula, usada na célula C6, é

Carregando...
Q767599

No Microsoft Excel 2013, em português, após selecionar uma faixa de células vazias, Denise deseja formatá-la de tal forma que, se um valor numérico negativo for incluído, este seja apresentado com letra vermelha. Denise conseguirá realizar essa formatação a partir das opções

Carregando...
Q768990

Utilizando o Microsoft Excel 2013, em português, um Escriturário calculou o valor futuro de um investimento com base em uma taxa de juros constante, considerando que as datas de vencimento dos pagamentos vencem no início do período (pagamentos mensais). Os valores usados são mostrados na planilha abaixo.

O Valor Futuro de R$ 25.830,84 mostrado na célula B5 foi calculado usando a fórmula

Carregando...
Q767578

Quando se têm diversas planilhas em uma Pasta de Trabalho do Microsoft Excel 2013, em português, e querendo excluir uma delas, uma alternativa para isto é

Carregando...
Q767580

Ao acionar a tecla de função F7 no Microsoft Excel 2013, em português, um Assistente Administrativo

Carregando...
Q767600

Lúcio está com dois documentos abertos, um no Microsoft Excel 2013, em português, e um no Microsoft Word 2013, também em português. Não há nenhum outro software ou janela aberta além das que contém os dois documentos. Na planilha do Excel que está editando, selecionou um valor e deseja rapidamente copiá-lo para a posição em que deixou o cursor no documento do Word. Para isso, Lúcio deverá utilizar a sequência de atalhos:

Carregando...
Q667310

Observe a tabela a seguir, extraída do MS-Excel 2010, em sua configuração padrão. O intervalo B2:B5 contém valores no formato Moeda, com duas casas decimais.


Assinale a alternativa que apresenta o novo valor da célula B4, quando nela for aplicada, apenas uma vez, o recurso associado ao botão , do grupo Número, da guia Página Inicial.

Carregando...
Q751620

Para responder à questão relativa à informática, considere que os todos os programas foram instalados com a sua configuração default (padrão), e ainda, possuem a licença de uso, e que o mouse está configurado para destros. Caso haja expressões em negrito, sublinhado e/ou itálico nas referidas questões, somente servem para causar destaque, em nada mudando a sua interpretação, entendimento ou qualquer outra forma de causar prejuízo ao candidato.

Para responder à questão, considere a Figura 1 abaixo.

Ao digitar no endereço de célula C4 o seguinte: =MÉDIA(A1;B2;B3), e, logo após, pressionar a tecla ENTER (teclado). Que valor conterá em C4?

Carregando...
Q751618

Para responder à questão relativa à informática, considere que os todos os programas foram instalados com a sua configuração default (padrão), e ainda, possuem a licença de uso, e que o mouse está configurado para destros. Caso haja expressões em negrito, sublinhado e/ou itálico nas referidas questões, somente servem para causar destaque, em nada mudando a sua interpretação, entendimento ou qualquer outra forma de causar prejuízo ao candidato.

Para responder à questão, considere a Figura 1 abaixo.

Considere que o usuário digitou no endereço de célula A4 o seguinte: =SOMA(A2:C2), e logo após, pressionou a tecla ENTER (teclado). Que valor conterá em A4?

Carregando...
Q683126

Considerando o Microsoft Excel 2013 em português, a célula B2 de uma planilha eletrônica contém a nota final de um aluno sendo necessário verificar se está aprovado ou reprovado. Sabendo que a nota final para aprovação deve ser igual ou superior a 6 (seis), a função que apresenta o resultado correto, de acordo com os requisitos especificados, é:

Carregando...
Q733678

Considere a seguinte planilha elaborada no Microsoft Excel 2013, em português.

Na célula F3 foi escrita a fórmula: =F2+E3. Ao arrastar seu conteúdo pela alça de preenchimento até a célula F7, o resultado das células F4 até F7 será

Carregando...
Q769426

Considerando o Microsoft Excel 2013, versão em português, observe os dados contidos na imagem da planilha a seguir e assinale a alternativa que apresenta a fórmula capaz de produzir o resultado numérico que consta na célula C7.

Carregando...
Q711802

Julgue o próximo item, relativo aos conceitos de software, ao Microsoft Excel 2013 e ao sistema operacional Windows 8.1.

Embora as Tabelas Dinâmicas do Excel 2013 sejam uma excelente ferramenta de análise e apresentação de seus dados, elas não podem ser utilizadas como base para a geração de gráficos.

Carregando...
Q694774

Considere o seguinte gráfico do Microsoft Excel, versão português do Office 2013:


Todas as afirmativas a seguir estão corretas, EXCETO:

Carregando...
Q694641

Considere o seguinte gráfico do Microsoft Excel, versão português do Office 2013:

Todas as afirmativas a seguir estão corretas, EXCETO:

Carregando...
GABARITO:

  • 1) A
  • 2) C
  • 3) C
  • 4) D
  • 5) A
  • 6) C
  • 7) B
  • 8) A
  • 9) E
  • 10) B
  • 11) A
  • 12) E
  • 13) Errado
  • 14) A
  • 15) A
  •  
© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282