Carregando...
Ir para o conteúdo principal

Questões de concursos

Confira várias questões de diferentes concursos públicos e responda as perguntas para testar o seu conhecimento.


Minhas questões:

Questões com:

Excluir questões:


Carregando...
Carregando...
Carregando...

Carregando...

Exibindo 91 a 100 de 100 questões.

Salvar em Meus Filtros
Imprimir página - Exibindo 91 a 100
Questões por página:
Q786151

Dada a planilha Microsoft Excel 2010 abaixo, identifique a alternativa que apresenta o resultado da fórmula =MÉDIA(SOMA(A1:B2);C2;C1)

 

Carregando...
Q743193

Uma planilha do Microsoft Excel apresenta os valores a seguir.

Assinale a alternativa que apresenta, corretamente, o resultado gerado pela fórmula =SOMASE(A1:A5; ">15" ;B1:B5).

Carregando...
Q246010

Para responder às questões de nº 16 a 18, tenha por base a suíte Microsoft Office 2003.

Na suíte Microsoft Office, entre os comandos que são comuns, por padrão, aos aplicativos Excel, PowerPoint e Word, inclui-se o seguinte:

Carregando...
Q146237

No Libre Office Calc, a função que retorna a data e hora atual do computador é chamada:

Carregando...
Q43770

No Microsoft Excel 2003 (configuração padrão), são itens do menu Dados, EXCETO:

Carregando...
Q69329

Suponha que a imagem abaixo refere-se à ferramenta Microsoft Office Excel.Analisando-a, é correto afirmar que:

Imagem 001.jpg

Carregando...
Q66838

No âmbito de editores de texto e planilhas eletrônicas, pode-se dizer que:

I. Os comandos CTRL-C e CTRL-Ins são equivalentes e copiam a área selecionada, seja um texto no editor de textos ou um conjunto de células em uma planilha eletrônica.

II. Ao copiar uma região de 3 x 3 células em uma planilha eletrônica e colá-la em uma região de 2 x 2 células, serão coladas apenas as células da região superior esquerda da seleção.

III. O comando "Colar Especial", em uma planilha eletrônica, permite colar apenas o formato das células copiadas para a região selecionada.

IV. Se na célula C3 de uma planilha eletrônica existir a fórmula "=$A1+A2*B$3", ao copiá-la e colá-la na célula E5, por meio dos comandos CTRL-C e CTRL-V, a fórmula resultante será "=$C3+C4*D$3".

Carregando...
Q247241

A figura a seguir ilustra uma janela do aplicativo Calc, com uma planilha em processo de edição.



Com relação à figura apresentada, assinale a opção correta.

Carregando...
Q121644

Suponha que um usuário esteja editando uma planilha de cálculo utilizando a versão em português do aplicativo Microsoft Excel 2003 com suas configurações padrões. Uma possível forma de o usuário mesclar duas células adjacentes é selecionar

Carregando...
Q121694

Considere o aplicativo Microsoft Excel 2003 em português com suas configurações padrões. Um usuário que deseja atribuir à célula C1 o valor da célula B1 subtraído do valor da célula A1 deve, na célula C1, especificar a seguinte fórmula:

Carregando...
GABARITO:

  • 91) C
  • 92) B
  • 93) A
  • 94) B
  • 95) E
  • 96) E
  • 97) A
  • 98) E
  • 99) A
  • 100) B
  •  
  •  

© Aprova Concursos - Al. Dr. Carlos de Carvalho, 1482 - Curitiba, PR - 0800 727 6282