Aprova Concursos

Questões

Buscar por Filtro


Limpar
Imprimir página | Exibindo 16 a 20 de 7507 no total.
Questões por página:
Ver texto associado à questão
Acerca de conceitos e modos de utilização de aplicativos do ambiente Microsoft Office, julgue os itens a seguir.
No Excel 2007, ao se clicar o botão Imagem 005.gif, na guia Início, no grupo Alinhamento, ocorre a quebra automática do texto da célula selecionada. Com esse procedimento, a largura da coluna é ajustada, possibilitando que os dados na célula possam ser encaixados no espaço pretendido.
Ver texto associado à questão
No que diz respeito a conceitos de organização, de segurança e de gerenciamento de informações, arquivos, pastas e programas, julgue os itens subsecutivos.
Um diretório é uma estrutura física que possibilita a organização de arquivos na memória principal do computador.
Analise as afirmativas em V(Verdadeiro) e F(Falso), acerca da planilha eletrônica do Microsoft Excel 2007 instalação padrão português Brasil, descrita na figura a seguir: As células D2 a D5 estão com formatação contábil.

Imagem 003.jpg

I. A ação de clicar em D2 e digitar =SE(B2=Concluso;C2*30%) e em seguida, pressionar ENTER, atribui o valor 600,00 a célula D2;

II. Para atribuir o valor 5.000,00 à célula D3 é suficiente realizar o seguinte procedimento: clicar na célula D3, digitar =SE(C2<=C3;MÉDIA(C2:C5)) e, em seguida, pressionar ENTER;

III. O ato de clicar em célula D4 e digitar =SE(C2<=C3;SOMA(C2:C3);SOMA(C2:C5)) e em seguida, pressionar a tecla ENTER, atribui o valor 14.000,00 à célula D4;

IV. Para atribuir o valor 12.000,00 à célula D5 é suficiente realizar o seguinte procedimento: clicar a célula D5, digitar =SE(MÉDIA(C2:C5)>=1000;MÁX(C2:C5)) e em seguida, pressionar a ENTER;

Está CORRETO o que se afirma em:
Ver texto associado à questão
Com relação a sistema operacional (ambientes Linux e Windows)
e redes de computadores, julgue os itens seguintes.
Uma das vantagens do Windows 8 é sua capacidade de realizar automaticamente armazenamento em nuvem.
Ver texto associado à questão
Acerca dos conceitos de sistema operacional (ambientes Linux e
Windows) e de redes de computadores, julgue os itens de 30 a 33.
O Windows Explorer do Windows 8 possibilita que o usuário salve um arquivo em nuvem por meio da opção Salvar na Nuvem, que pode ser acessada ao se clicar o menu Arquivo.
GABARITO:

  • 16) Errado
  • 17) Errado
  • 18) Anulada
  • 19) Anulada
  • 20) Anulada

Apoio

Selo Anpac

Al. Dr. Carlos de Carvalho, 1482 Batel - CEP 80730-200 Curitiba - PR Telefone: 0800 606 8889